About this list Date view Thread view Subject view Author view Attachment view

From: Alejandro Mery (amery_at_geeks.cl)
Date: Thu 10 Jul 2003 - 17:30:02 BST


Herbert P÷tzl wrote:

>On Thu, Jul 10, 2003 at 01:53:21AM -0400, Alejandro Mery wrote:
>
>
>>do you have a patch appliable to quota-3.09?
>>
>>
>
>not at the moment, sorry ...
>
>
i'll try to adapt the current one...

>>is vquota considered stable or the work over it stoped
>>because the lack of time?
>>
>>
>
>neither nor ...
>
> - it is usable, but not stable (at least not in
> my nomenglature)
> - it was first stopped because nobody wanted
> it, and later not really continued because
> I didn't want to revive it ...
>
sad news :(

>why are you interested in 3.09 explicitely?
>
i include vserver and vquota on rocklinux, and current version of quota
is 3.09 but 3.07 patch is not appliable to 3.09, so the package is broken.

Thanks,
Alejandro


About this list Date view Thread view Subject view Author view Attachment view
[Next/Previous Months] [Main vserver Project Homepage] [Howto Subscribe/Unsubscribe] [Paul Sladen's vserver stuff]
Generated on Thu 10 Jul 2003 - 17:46:56 BST by hypermail 2.1.3