About this list Date view Thread view Subject view Author view Attachment view

From: Baptiste SIMON (simon_at_codelutin.com)
Date: Sat 23 Aug 2003 - 10:23:32 BST


> i`m using 2.4.21 + ctx17a and vserver-0.22 before i used vserver-0.23 but
> got other failures there.

ctx17a goes only w/ vserver-0.23.... :cb

-- 
Baptiste SIMON
Administrateur systŔme GNU/Linux & Unix
Societe Code Lutin
http://www.codelutin.com


About this list Date view Thread view Subject view Author view Attachment view
[Next/Previous Months] [Main vserver Project Homepage] [Howto Subscribe/Unsubscribe] [Paul Sladen's vserver stuff]
Generated on Sat 23 Aug 2003 - 10:50:15 BST by hypermail 2.1.3